[bookmark: _Toc200606677][bookmark: _Toc204400697][bookmark: _Toc159399748][bookmark: _Toc170012816][bookmark: _Toc195500550][bookmark: _Toc195500692][bookmark: _Toc196201743]QATAR UNIVERSITY
   COLLEGE OF HEALTH SCIENCES
TITLE OF THESIS, CENTERED AND DOUBLE-SPACED
BY
YOUR NAME AS IT APPEARS ON YOUR TRANSCRIPT
Read all instructions first and then perform each step in this order.
1. Select File/Save As menu options to save this document (name it: Last, First MM-DD-YY) to your computer disk.
2. Open Word and this file. The file opens in Protected Mode. Type title above in the gray box as instructed and tab to next field (see instructions in each gray field and in the status bar). Tab and answer all questions until you return back to the title above. 
3. Please scroll to and read Chapter 1 to learn how to unprotect this document. Once the document is unprotected the gray fields will continue to display on the screen, but will not print or convert to the PDF file. Fields can then also be modified if needed.
4. Once the document is Unprotected, scroll to Chapter 2 to read about the automatic Table of Contents, Heading Styles, Tables, Figures, References, and Appendices.
5. To remove this box, click it, point to outer gray hash marks until you see the Move icon, click to select, and press Delete key.









A  Submitted to
the College of Health Sciences
in Partial Fulfillment of the Requirements for the Degree of
  in 

  Year




© Year. Your Name. All Rights Reserved.


ii
[bookmark: _Toc463943541][bookmark: _Toc464715884]

COMMITTEE PAGE

The members of the Committee approve the  of 
Student Name defended on [Defense Date].



Name
 Thesis/Dissertation Supervisor


	
Name
 Committee Member



Name 
Committee Member



Name
Committee Member


Add Member







Note: the empty committee member names should be removed and for the projects paper the approval dean’s line should be removed. 










Approved:


Dean College of Health Science
[bookmark: _Toc159399747][bookmark: _Toc170012815][bookmark: _Toc195500549][bookmark: _Toc195500691][bookmark: _Toc196201742][bookmark: _Toc200606676][bookmark: _Toc204400696][bookmark: _Toc463943542][bookmark: _Toc464715885]ABSTRACT
[bookmark: Text10][bookmark: Dropdown9][bookmark: Text11][bookmark: Dropdown13]TYPE LAST NAME, FIRST NAME, MIDDLE INITIAL.,  :  : [Type year:], 
[bookmark: Text8]Title: Type Title in Title Case [Initial Caps]: Do Not Capitalize Coordinating Conjunctions [and, but, for, nor, or, so, yet], Prepositions, and Articles
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An abstract is a concise account of the thesis or dissertation and should state the problem, describe the procedure or method used, and summarize the conclusions reached. An abstract is required for all papers. A maximum of 350 words are recommended for dissertations and a maximum of 150 for theses. Format the paragraphs with the same layout used in the document. All lines on this page are double spaced. 
	Text formatting in the document should be uniform in terms of type size, typeface (font) and line spacing. Graduate Studies will accept 11 or 12 point text and double line spacing for body text in any standard font (Times New Roman, Courier, Arial, etc.)
No underlined text is allowed in the document (Except for the thesis title on the Abstract page). 
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rarely more than 3-4 lines.
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[bookmark: _Toc64887858]Chapter 1: How to Unprotect this Document
[bookmark: _Toc170012819][bookmark: _Toc176670949]When you no longer need this document in protected mode, you can remove the protection. 
1. Click on the Review tab and click on the "Restrict Editing" icon on the far right.
1. The Restrict Editing task pane appears on the right side of the screen. 
1. At the bottom of the Restrict Editing task pane, click Stop Protection button. In the Unprotect Document dialogue box, type the password “etd” to unprotect the document and click OK. 
[image: ]
[bookmark: _Toc64887958]Figure 1. Steps to unprotect a document. (TAD Services suggests Figure captions be single spaced. Captions and body text may not wrap around figures. TAD Services does not recommend text boxes for use with captions.)


The document protection is now removed. You may now edit this document. If you already have a thesis or dissertation document, you may want to copy only parts of this document into your current document. If you choose to paste your text into this document, you may need to reformat your heading levels before regenerating the automated Table of Contents. To re-format headings, see Chapter 2.
For help with this document, you may contact your supervisor.
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Chapter 2: How to Use this Document
	All Qatar University colleges allow students to use the first five heading levels of the APA 5 style in all theses and dissertations (regardless of the number of heading levels in the document). Other heading styles are acceptable if writing in another style (Chicago, journal-required style, etc.) or if suggested by advisor. The first five Heading levels in this document have been modified to meet the agreed upon heading format. To format other heading levels, click in each title and select the appropriate heading level (Heading 1 through 5) while on the Home tab in the Styles group. (Note: The Chapter 2 title above has been formatted as a Heading 1 level. See Figure 2.)  
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[bookmark: _Toc64887959]Figure 2. Formatting a title to Heading 1 level through the Style menu.
[bookmark: _Toc204400703][bookmark: _Toc64887860]Special Heading Information for APA Style Run-In Headings
[bookmark: _Toc204400704][bookmark: _Toc64887861]What is a Run-In Heading?
	A run-in heading is when the first sentence of a paragraph is the heading APA 5 uses this in Heading level 5 while APA 6 uses this in heading levels 3, 4 and 5. This type of heading style cannot be applied to the paragraph and appear in the automated table of contents without a bit of extra work. 
[bookmark: _Toc64887937]Table 1. APA 6 Heading Formats by Hierarchy Level
	Level
	Format

	1
	Centered, Boldface Uppercase and Lowercase Heading

	2
	Left-aligned, Boldface, Uppercase and Lowercase Heading

	3
	Indented, boldface, lowercase heading with a period. Begin body text after the period.

	4
	Indented, boldface, italicized lowercase heading with a period. Begin body text after the period.

	5
	Indented, italicized lowercase heading with a period. Begin body text after the period.


[bookmark: _Toc64887938]Table 2. APA 5 Heading Formats by Hierarchy Level
	Level
	Format

	1
	Centered, Uppercase Heading

	2
	Centered, Uppercase and Lowercase Heading

	3
	Centered, Italicized Uppercase and Lowercase Heading

	4
	Left-aligned, Italicized, Uppercase and Lowercase Heading

	5
	Indented, italicized lowercase heading with a period. Begin body text after the period.


[bookmark: _Toc204400705][bookmark: _Toc64887862]Making Run-In Headings Work with the Automated Table of Contents 
First, type your heading and the text that follows it as separate paragraphs. I am using APA 6 Heading 3 style in this example:
Heading formatted using Styles palette.
Sample paragraph text lorum ipsum dolor sit amet, etc.
Format the heading using the styles palette and leave the second paragraph alone.
If you don’t have nonprinting characters displayed, press the Show/Hide button [image: http://wordfaqs.mvps.org/RunInSidehead_files/image001.gif] in the Paragraph group on the Home tab of the Ribbon in Word 2007 and 2010 and in the standard toolbar at the top of Word for Mac. You should see your paragraphs like this:
Heading formatted using Styles palette.¶
Sample paragraph text lorum ipsum dolor sit amet, etc. ¶

Highlight just the paragraph mark (¶) at the end of the heading and format it as Hidden (Press and hold Control+Shift then type H). You will not immediately see any change, but when you press the Show/Hide ¶ button again, your paragraphs will join. When you update your table of contents, only the section styled as Heading 3 should appear in the listing.
Heading formatted using Styles palette. 

Sample paragraph text lorum ipsum dolor sit amet, etc.



Some caveats:
· If your Body Text style is justified (straight with margins on the left and right), your heading style must also be justified, or else the first line of your paragraph will not be justified. You can modify this using the information in Chapter 3.
· You must hide nonprinting characters (or at least Hidden text) before generating your TOC, or the page numbers will very likely be wrong.


[bookmark: _Toc176670950][bookmark: _Toc195340910][bookmark: _Toc195340938][bookmark: _Toc195499304][bookmark: _Toc222128989][bookmark: _Toc147220762][bookmark: _Toc147220926][bookmark: _Toc200606683][bookmark: _Toc204400706][bookmark: _Toc64887863]
Chapter 3: Formatting or Modifying Headings in a Manuscript
	Click in the title above, look at the Style box (while on the Home tab in the Styles group) and note that the block “Heading 1” was selected. To format other heading levels, simply click in each title within your document and select the appropriate heading level (Heading 1 through 5) while on the Home tabin the Styles group. If you are using this Template document, you should not need to modify heading styles. If a heading modification is needed: on the Home tab in the Styles group, open the Styles task pane by clicking on the drop down menu [image: ]  (see Figure 3). Next, in the Styles task pane click on the desired heading, then point to the drop down arrow to the right of the heading and click; select Modify…from the menu that appears as shown in Figure 3. The following page discusses the dialog boxes that follow.
[image: ]
[bookmark: _Toc64887960]Figure 3. How to modify a heading level.
The dialog box that appears allows you to change the heading level’s font, text size, line spacing, alignment, boldface, and spacing before and after a heading (click Format Button/select Paragraph/set Before and After to zero), and more. 
[bookmark: _Toc159399752][bookmark: _Toc176670951][bookmark: _Toc195340911][bookmark: _Toc195340939][bookmark: _Toc195499305][bookmark: _Toc222128990][bookmark: _Toc147220763][bookmark: _Toc147220927][bookmark: _Toc200606684][bookmark: _Toc204400707][bookmark: _Toc64887864]What Formats are Included in this Document?
	Click in the title above, look at the Style box (while on the Home tab in the Styles group) and note the block “Heading 2” was selected. This document contains most required formats for a Qatar University thesis or dissertation. The settings include: global margin and header settings; page breaks; page numbers; automatic “total number of pages” field on Abstract page (see below); an automatic Table of Contents; the heading levels used in Qatar University colleges for theses and dissertations; and a sample table and figures. 
[bookmark: _Toc159399753]	If you have elected to use this template to format your document, just delete any unwanted text and tables/figures from this document after reviewing all instructions and then copy and paste your chapters in the appropriate place. Remember, you may need to click in each heading within your document, format them to the appropriate heading levels as discussed above, and finish by updating the Table of Contents. 
[bookmark: _Toc176674020][bookmark: _Toc195499307][bookmark: _Toc222128992][bookmark: _Toc147220764][bookmark: _Toc147220928][bookmark: _Toc200606685][bookmark: _Toc204400708][bookmark: _Toc64887865]Updating the Table of Contents
While you may hand type your Table of Contents, there is an automated Table of Contents already available in this document. Simply format all heading levels as discussed, right click in any gray area of the current Table of Contents, and select Update Table, select Update entire table from the menu, and click OK. Any time a change is made to a heading or text is modified, the Table of Contents needs to be regenerated (using the steps just mentioned). 
	The Table of Contents in this document was generated originally by clicking on the References tab.  In the Table of Contents group, the Table of Contents drop down menu was clicked and the InsertTable of Contentswas selected. (The Show Page Numbers and Right Align Page Numbers were checked and the Tab Leader “….” options were selected by default.). You should not need to generate a new Table of Contents using the steps just mentioned unless your Table of Contents code becomes corrupt. For example, the dot leaders begin to function incorrectly or the case styles of titles do not appear in the correct format. To recreate the Table of Contents, click in any gray area in the present Table of Contents and click on References tab, in Table of Contents group click on the Table of Contents drop down menu and select Insert Table of Contents. A Table of Contents dialogue box opens, and you may select from any of the available Formats (Classic, Distinctive, Fancy, Modern, Formal and Simple) to replace the current Table of Contents format. Graduate Studies recommends selecting the Formal style, but any of Microsoft Word’s built-in template styles that include dot leaders are acceptable formats for the Table of Contents (once a new template style is selected, there is no need to modify the text style of the template, unless requested by your Committee).
[bookmark: _Toc222128993][bookmark: _Toc147220765][bookmark: _Toc147220929][bookmark: _Toc200606686][bookmark: _Toc204400709][bookmark: _Toc64887866][bookmark: _Toc176670953][bookmark: _Toc195340914][bookmark: _Toc195340942][bookmark: _Toc195499308]Correcting Capitalization Errors in Heading 1 in the Table of Contents
In the Table of Contents, your Heading 1 titles will appear in the same case style (Title case or Uppercase) as you originally typed them. Before you format your title to Heading 1 level, this style is called Normal. To see this style (how the text was typed in originally), click in the title in the document, select the Normal style from the Styles box (on the Formatting Toolbar). Change the title to the desired case style (Title case or Uppercase) and then select Heading 1 again from the styles menu. To see this change in your Table of Contents, right click on the gray area in the Table of Contents list and select Update Field/Update Entire Table.
[bookmark: _Toc222128994][bookmark: _Toc147220766][bookmark: _Toc147220930][bookmark: _Toc200606687][bookmark: _Toc204400710][bookmark: _Toc64887867]Removing Text from the Table of Contents that Does Not Belong
	Click in the title above, look at the Style box (while on the Home tab in the Styles group) and note the block “Heading 3” was selected. Sometimes when you update your Table of Contents, extra text appears within the Table of Contents that should not be there. This occurs with misplaced paragraph codes (obtained by pressing the Enter key) or heading codes in the document text. Locate and select the text in the document that should not be in the Table of Contents.  Next, select the Normal block from the Style box (while on the Home tab in the Styles group) and then regenerate the Table of Contents (right click on any gray area in the Table of Contents and select Update Table). If this does not correct the problem, click your Show/Hide icon [image: ] located on the Home tab in the Paragraph group. Move to the area of the document where it is not coded correctly and use your arrow keys to step through the document. While on the Home tab in the Styles group, watch for the heading box to be highlighted. Once you see a heading appear that should not be there, scroll to see where the code begins and ends. Select the area that is not formatted correctly and select Normal from the Style menu to reformat this text. 
	To correct a heading that appears twice in a Table of Contents, simply add a paragraph code in the document before the heading as follows: move to the heading in the document and press the Enter key once before the heading at the top of the page. You can also try to move to the bottom of the page before and pressing the Enter key at the end of the paragraph to correct this error. (Microsoft Word formats headings between paragraph marks [created when you press the Enter key], so if a title appears twice in the Table of Contents, Word is interpreting the title to expand over two pages due to the placement of the paragraph codes).  





[bookmark: _Toc176670954][bookmark: _Toc195340915][bookmark: _Toc195340943][bookmark: _Toc195499309][bookmark: _Toc222128995][bookmark: _Toc147220767][bookmark: _Toc147220931][bookmark: _Toc200606688][bookmark: _Toc204400711][bookmark: _Toc64887868][bookmark: _Toc195499310]Tables and Figures
[bookmark: _Toc222128996][bookmark: _Toc147220768][bookmark: _Toc147220932][bookmark: _Toc200606689][bookmark: _Toc204400712][bookmark: _Toc64887869]Using a Table in Your Document
	Click in the title above, look at the Style box and note the block “Heading 3” was selected (if needed, please see figure and instructions at the beginning of Chapter 3). The Table sample below is formatted in APA style. The table text is double spaced. The Enter key should be pressed once while in double space mode before and after the table to separate the table from other text in the document. Tables and figures are always mentioned in text before they appear in a document. APA style requires that all tables and figures be left aligned in a document.
[bookmark: _Toc64887939]Table 1. Electronic Documents Processed in Academic Year 2005-06
	Quarter
	No.
	%

	Fall ’05
	45
	21

	Winter ’06
	44
	21

	Spring ’06
	60
	28

	Summer ’06
	62
	29

	Total ETDs
	211
	100



Note: Tables should have exactly like the above formatting and text wrapped around them. You may hand type tables or use the Table formatting (grid) tools to set up your tables. Using shading on cells should be carefully considered as anything darker than 15% gray can make text hard to read. 
The space between table headings and the table is (1.5) and the space inside the table is single space. The space between the table and the text should be double space. If the table is running into multiple pages, the table’s heading must be repeated in the following pages (Heading not the caption). 
[bookmark: _Toc195499311][bookmark: _Toc222128997][bookmark: _Toc147220769][bookmark: _Toc147220933][bookmark: _Toc200606690][bookmark: _Toc204400713][bookmark: _Toc195340916][bookmark: _Toc195340944][bookmark: _Toc195499312][bookmark: _Toc222128998][bookmark: _Toc147220770][bookmark: _Toc147220934][bookmark: _Toc200606691][bookmark: _Toc204400714]Each table must have a closing line, even if it continues to the next page. 


[bookmark: _Toc534710457][bookmark: _Toc64887870]Using a Figure in Your Document
	Figures are formatted similarly to tables within a document. Press the Enter key in double space mode (leaving one blank double spaced line) before and after the figure. In most APA styles, the caption is placed below the figure in sentence case (instead of Title Case as seen on Tables) and ends with a period (see Figure 3 caption). 

[image: ]
[bookmark: _Toc531515516][bookmark: _Toc64887961]Figure 4. Electronic theses and dissertations filed by degree

The space between the figure and the figure caption is (1.5). Figure caption must be aligned left and all figures must be centered.  



[bookmark: _Toc534711812][bookmark: _Toc64887871]References
	Use your departmental style requirement to format your references. Graduate Studies (Thesis and Dissertation Services) spot-checks references for completeness and consistency in format.
If hanging indents are required by your style handbook (APA, MLA, etc.), position the cursor in the reference paragraph (or select multiple paragraphs) and on the Ruler Bar (select View/Ruler[image: ] if needed on the right hand side of the screen), drag the Hanging Indent icon found on the left side of the Ruler Bar to ½ inch (to indent the second line of text ½ inch from the left margin). See sample hanging indent reference below.

[image: ]

Sample reference with hanging indent:
Denscombe, M. Ground Rules for Good Research. Philadelphia, PA: Open University Press, 2003.

[bookmark: _Toc195340917][bookmark: _Toc195340945][bookmark: _Toc195499313][bookmark: _Toc222128999][bookmark: _Toc147220771][bookmark: _Toc147220935][bookmark: _Toc200606692][bookmark: _Toc204400715][bookmark: _Toc64887872]
Appendix: How to Format Appendix Pages
	The appendix contains pages that do not fit well within the body of your document or that stop the flow of your document. Appendices typically contain data tables, letters, consent forms, programming codes, etc. Any style font and text size can be used in an appendix. 
The only rules you need to follow are:
1) The word “Appendix” and a title should appear at the top of each appendix
2) The margins remain the same as in the rest of the document. 
Use the following labels at the top of the first page of each appendix for multiple appendices: Appendix A: Title, Appendix B: Title, etc. Label each in the order in which they are mentioned in the main text. Each appendix should appear in the Table of Contents. Graduate Studies recommends that the title of each appendix also appear in the Table of Contents.
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